Adblock Detected

Like this blog? Keep us running by whitelisting this blog in your ad blocker

This is how to whitelisting this blog in your ad blocker

Thank you

×
Breaking News
Loading...

How To Fix Error Unable To Locate Package On Kali Linux 2017.1

How To Fix Error Unable To Locate Package On Kali Linux 2017.1


Open /ect/apt/source-list < edit this

deb http://repo.kali.org/kali kali-rolling main contrib non-free
# deb-src http://repo.kali.org/kali kali-rolling main contrib non-free


save and lets do it ^_^

Source https://docs.kali.org/general-use/kali-linux-sources-list-repositories


Semoga Bermanfaat ^_^

G+

Subscribe to receive free email updates:

0 Response to "How To Fix Error Unable To Locate Package On Kali Linux 2017.1"

Post a Comment